Nieuwe berichten

Koelvloeistofverlies E60 LCI 520d 163pk 2009

Vragen en/of problemen op het gebied van je motor/performance van je bmw? Stel je vragen hier

Moderators: Moderator team, Beheerder

Sb518v
Just getting started
Just getting started
Berichten: 4

Koelvloeistofverlies E60 LCI 520d 163pk 2009

Bericht#1 » 13 Jan 2019, 13:16

Hallo allemaal,

Zakelijk rij ik een 320d nieuw. Als prive auto hebben we een 520d van 2009. Rijdt prima, alleen een vervelende kwaal is het bij moeten vullen van koelvloeistof.

Wat zijn de symptomen:
Soms weken rijden zonder problemen. Na verloop van tijd geeft check control aan dat er te weinig koelmiddel aanwezig is in het systeem.
Ik ben er achter dat het verlies bij de dop van het expansievat komt. Andere dop gehaald. Kwaal is verergert, de nieuwe dop gaat schijnbaar sneller open dan de oude.
Gisteren weer bijgevuld. Rit gemaakt van 20km. Niks aan de hand. Alles rond de dop droog. Halverwege terugweg lampje aan. Gestopt en klein kwart litertje bijgevuld. Rondom dop was alles nat. Hoorde sissend geluid, geen borrelend.

Wat heb ik al gecontroleerd:
Geen water in olie (geen geknetter bij peilstok wanneer aansteker erbij)
Koelvloeistof is schoon, expansievat is schoon
Koelwatertemp uitgelezen in cockpit tijdens rit. Deze varieert op bedrijfstemp tussen 85 en 91 graden Celsius.
Koelvin heb ik niet horen aanslaan, maar weet niet hoe dit te testen.
Auto rookt niet
Verbruikt geen olie
Auto heeft pas 235.000 gelopen.
Onderhoud altijd op tijd gehad.

Wie heeft een tip waar te zoeken?



Terug naar “E6x: Motorisch/Performance”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten